<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width" />
    <title>Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;</title>
    <meta name="description" content="Amerikalı Coni 28 yaşındaki Robert Grodt YPG saflarında Rakka&#39;ya saldırırken &#246;ld&#252;r&#252;ld&#252;.
" />
    <meta name="keywords"/>
    <meta http-equiv="Expires" content="-1" />
    <meta name="robots" content="index, follow" />
    <meta name="title" content="Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;" />
    <link rel="image_src" href="http://www.sutunhaber.com//resimler/m/katliama-gelen-coni-rakka-da-olduruldu.png" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.sutunhaber.com/haber/katliama-gelen-coni-rakka-da-olduruldu" />
    <meta property="og:title" content="Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;" />
    <meta property="og:description" content="Amerikalı Coni 28 yaşındaki Robert Grodt YPG saflarında Rakka&#39;ya saldırırken &#246;ld&#252;r&#252;ld&#252;.
" />
    <meta property="og:image" content="http://www.sutunhaber.com/resimler/m/katliama-gelen-coni-rakka-da-olduruldu.png" />
    <meta property="fb:admins" content="100003148856967" />
<meta name="verify-v1" content="unique-string"><meta name="classification" content="News Haberler"><meta name="distribution" content="Global / Local"><meta name="revisit-after" content="1 day"><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/RSS.xml" /><link rel="shortcut icon" href="/favicon.ico" /> <meta name="content-language" content="tr"><meta name="google-site-verification" content="GWdjkkzoUkXl_chzahokDZSWp7EH469Rl83NeOjh91E" /><meta name = "alexaVerifyID" content = " Vh_pvQmqNadDJuc8avlrt5DJT8A "/>
    <link href="/Resimler/Tema/Genel.css" rel="stylesheet" type="text/css" /><link href="/Resimler/Tema/icerik.css" rel="stylesheet" type="text/css" />
    <link href="/Box/box.css" rel="stylesheet" type="text/css" />
    <!--[if IE 7]><link rel="stylesheet" type="text/css"  href="/Resimler/Tema/ie7.css"  /><![endif]-->
    <!--[if IE 7]><link rel="stylesheet" type="text/css"  href="/Resimler/Tema/ie8.css"  /><![endif]-->
    <style type="text/css">.genelContiner{background-color:#f0f0f0;background-image:url(/resimler/bg.png);background-position:top left;background-repeat:repeat;background-attachment:fixed;}
.bannermenu .bannermenusukapsayici ul li a{font-size:15px;text-transform:capitalize;font-weight:normal;font-family:;}</style>
</head>
<body>
    <div class="genelContiner">
        <div class="foterContiner">
                        <div class="Continer">
                

<div class="UstMenu">
    <div class="UstLink">
        <ul>
            <li><a target="_self" href="/">Anasayfa</a></li>
            <li><a target="_self" href="/reklam/">Reklam</a></li>
            <li><a target="_self" href="/SiteneEkle/">Sitene Ekle</a></li>
            <li><a target="_self" href="/Kunye/">Künye</a></li>
        </ul>
    </div>
    <div class="UyeKmpleKapsayici">
        <div class="Ustsosyal">
<a href="https://www.facebook.com/sutunhabermerkezi" target="_blank"><img class="facebook" border="0" src="/resimler/Tema/css/facebook.png"
                width="22" height="22" alt="Facebook" /></a>            <a href="http://www.twitter.com/sutunhaber"  target="_blank"><img border="0" class="twitter" src="/resimler/Tema/css/twitter.png"
                width="22" height="22" alt="Twitter" /></a>            <a href="https://plus.google.com/110650582238828506522"  target="_blank"><img border="0" class="google" src="/resimler/Tema/css/google.png"
                width="22" height="22" alt="Google Plus" /></a>            <a href="/RSS/"  target="_blank"><img border="0" class="rss" src="/resimler/Tema/css/rss.png" alt="RSS"
                width="22" height="22" /></a>        </div>
            <div class="UyeGirisi">
                <ul>
                    <li>
                        <div class="Uyeok">
                        </div>
                        <a href="/uyelik/kaydol/">Üye Ol </a></li>
                    <li>
                        <div>
                            <div>
                                <form action="/Uyelik/Giris/" method="post">
                                <input class="txt2" type="text" name="Email" placeholder="Üye Adı" />
                                <input class="txt3" type="password" placeholder="Şifre" name="Sifre" />
                                <input class="ustSubmit" type="submit" value="Giriş" style="" />
                                </form>
                            </div>
                        </div>
                        <a href="/uyelik/giris/">Üye Girişi </a></li>
                </ul>
            </div>
    </div>
</div>
                
                
<script type="text/javascript" src="ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
<div class="LogoBolgesi">
    <table border="0" cellpadding="0" cellspacing="0" class="LogoBolgesiTable">
        <tr>
                <td width="20%" align="center" valign="middle">
                    <a href="/">
                        <img class="logo" alt="logo" src="/Resimler/Logo.png" /></a>
                </td>
            <td width="80%" align="center" valign="middle">
                        <div class="genelReklamCon" >
                <a target="_blank" ><img border="0" src="/resimler/reklam/5fdf1486-b102-4c48-9d05-144a8f13646c.jpg" width="480" height="80" /></a>
        </div>

            </td>            
            <td>
                
<div class="LogoBolgesiYazarcontainer">
    <div class="LogoBolgesiYazarItemcontainer">
    </div>
</div>
            </td>
        </tr>
    </table>
</div>
                

<div class="AltMenu">
    <ul>
            <li><a href="/galeri/" target="_self" class="linkler">Foto Galeri
            </a></li>
                    <li><a href="/video/" target="_self" class="linkler">Video Galeri
            </a></li>
                    <li><a href="/yazar/" target="_self" class="linkler">Yazarlar </a>
            </li>
                                    <li><a href="/iletisim/" target="_self" class="linkler">İletişim </a>
            </li>
    </ul>
    <div>
        <form action="/ara/" method="GET">
        <input class="arama" type="Ara" placeholder="Arşivde Ara" name="metin" />
        <input class="aramaButon" type="submit" value=" " />
        </form>
    </div>
</div>
<div class="clear">
</div>
<div class="Kategoriler">
    <div class="bannermenu">
        <div class="bannermenusukapsayici">
            <ul>
                    <li class="KategorilerLink"><a    href="/Kategori/Turkiye" target="_self">T&#252;rkiye</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/vahsi-prof-suriyeli-kadini-darp-etti-80660.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/i1/vahsi-prof-suriyeli-kadini-darp-etti.jpg
" border="0"
alt="Vahşi Prof Suriyeli Kadını Darp Etti" /></a>
                                        <p>
                                            <a href="/vahsi-prof-suriyeli-kadini-darp-etti-80660.html"
target="_self">Vahşi Prof Suriyeli Kadını Darp Etti 
</a>
                                        </p>
                                        <span><a href="/vahsi-prof-suriyeli-kadini-darp-etti-80660.html"
target="_self">                Gazeteci-Yazar M. Mustafa Uzun sosyal medya hesabı &#252;zerinden yayınladığı bi… 
</a></span>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/diyarbakir-buyuksehir-belediyesi-ne-kayyum-atandi-80651.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/demoIcerikResim.jpg
" border="0" alt="Diyarbakır B&#252;y&#252;kşehir Belediyesi&#39;ne kayyum atandı" /></a>
                                        <p>
                                            <a href="/diyarbakir-buyuksehir-belediyesi-ne-kayyum-atandi-80651.html" target="_self">                Diyarbakır B&#252;y&#252;kşehir Belediyesi&#39;ne kayyum at… 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/turkiye-irak-a-mi-giriyor--bakan--hazirlikli-olun--dedi--80650.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/turkiye-irak-a-mi-giriyor--bakan--hazirlikli-olun--dedi-.jpg
" border="0" alt="T&#252;rkiye Irak&#39;a mı giriyor? Bakan &#39;hazırlıklı olun&#39; dedi!" /></a>
                                                <p>
                                                    <a href="/turkiye-irak-a-mi-giriyor--bakan--hazirlikli-olun--dedi--80650.html" target="_self">                T&#252;rkiye Irak&#39;a mı giriyor? Bakan &#39;hazırlıklı … 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/basbakan-yildirim-bestepe-ye-cikti-80649.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/basbakan-yildirim-bestepe-ye-cikti.jpg
" border="0" alt="Başbakan Yıldırım Beştepe&#39;ye &#231;ıktı" /></a>
                                                <p>
                                                    <a href="/basbakan-yildirim-bestepe-ye-cikti-80649.html" target="_self">Başbakan Yıldırım Beştepe&#39;ye &#231;ıktı 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/bahceli-den--idam--cikisi--80644.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/bahceli-den--idam--cikisi-.JPG
" border="0" alt="Bah&#231;eli&#39;den &#39;idam&#39; &#231;ıkışı!" /></a>
                                                <p>
                                                    <a href="/bahceli-den--idam--cikisi--80644.html" target="_self">Bah&#231;eli&#39;den &#39;idam&#39; &#231;ıkışı! 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/hulusi-akar--rusya-ya-gitti-80642.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/demoResim2.jpg
" border="0" alt="Hulusi Akar, Rusya&#39;ya gitti" /></a>
                                                <p>
                                                    <a href="/hulusi-akar--rusya-ya-gitti-80642.html" target="_self">Hulusi Akar, Rusya&#39;ya gitti 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/Dunya" target="_self">D&#252;nya</a>
                            <div class="AcilirMenu">
                                    <div class="itemkategoriler">
                                        <div class="itemkategorilerDiv">
                                            <ul>
                                                    <li><a href="/Kategori/afganistan">Afganistan</a></li>
                                                    <li><a href="/Kategori/afrika">Afrika</a></li>
                                                    <li><a href="/Kategori/arakan">Arakan</a></li>
                                                    <li><a href="/Kategori/azerbaycan">Azerbaycan</a></li>
                                                    <li><a href="/Kategori/bosna">Bosna</a></li>
                                                    <li><a href="/Kategori/banglades">Bangladeş</a></li>
                                                    <li><a href="/Kategori/cezayir">Cezayir</a></li>
                                                    <li><a href="/Kategori/dagistan">Dağıstan</a></li>
                                                    <li><a href="/Kategori/cecenistan">&#199;e&#231;enistan</a></li>
                                                    <li><a href="/Kategori/dogu-turkistan">Doğu T&#252;rkistan</a></li>
                                                    <li><a href="/Kategori/endonezya">Endonezya</a></li>
                                                    <li><a href="/Kategori/fas">Fas</a></li>
                                                    <li><a href="/Kategori/filipinler">Filipinler</a></li>
                                                    <li><a href="/Kategori/filistin">Filistin</a></li>
                                                    <li><a href="/Kategori/hindistan">Hindistan</a></li>
                                                    <li><a href="/Kategori/irak">Irak</a></li>
                                                    <li><a href="/Kategori/ingusetya">İnguşetya</a></li>
                                                    <li><a href="/Kategori/iran">İran</a></li>
                                                    <li><a href="/Kategori/kesmir">Keşmir</a></li>
                                                    <li><a href="/Kategori/katar">Katar</a></li>
                                                    <li><a href="/Kategori/kenya">Kenya</a></li>
                                                    <li><a href="/Kategori/libya">Libya</a></li>
                                                    <li><a href="/Kategori/lubnan">L&#252;bnan</a></li>
                                                    <li><a href="/Kategori/malezya">Malezya</a></li>
                                                    <li><a href="/Kategori/mali">Mali</a></li>
                                                    <li><a href="/Kategori/misir">Mısır</a></li>
                                                    <li><a href="/Kategori/nijerya">Nijerya</a></li>
                                                    <li><a href="/Kategori/ozbekistan">&#214;zbekistan</a></li>
                                                    <li><a href="/Kategori/pakistan">Pakistan</a></li>
                                                    <li><a href="/Kategori/patani">Patani</a></li>
                                                    <li><a href="/Kategori/somali">Somali</a></li>
                                                    <li><a href="/Kategori/sudan">Sudan</a></li>
                                                    <li><a href="/Kategori/suriye">Suriye</a></li>
                                                    <li><a href="/Kategori/suudi-arabistan">Suudi Arabistan</a></li>
                                                    <li><a href="/Kategori/tunus">Tunus</a></li>
                                                    <li><a href="/Kategori/urdun">&#220;rd&#252;n</a></li>
                                                    <li><a href="/Kategori/yemen">Yemen</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/iit-genel-sekreteri-medeni-istifa-etti-80646.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/demoIcerikResim.jpg
" border="0" alt="İİT Genel Sekreteri Medeni istifa etti" /></a>
                                        <p>
                                            <a href="/iit-genel-sekreteri-medeni-istifa-etti-80646.html" target="_self">İİT Genel Sekreteri Medeni istifa etti 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/kimse-yok-mu-dan-hillary-clinton-a-yardim-80636.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/kimse-yok-mu-dan-hillary-clinton-a-yardim.jpg
" border="0" alt="Kimse Yok Mu&#39;dan Hillary Clinton&#39;a yardım" /></a>
                                                <p>
                                                    <a href="/kimse-yok-mu-dan-hillary-clinton-a-yardim-80636.html" target="_self">Kimse Yok Mu&#39;dan Hillary Clinton&#39;a yardım 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/abd-polisi-yine-katletti-80635.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/abd-polisi-yine-katletti.jpg
" border="0" alt="ABD polisi yine katletti" /></a>
                                                <p>
                                                    <a href="/abd-polisi-yine-katletti-80635.html" target="_self">ABD polisi yine katletti 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/-basortusu-farz-degil--diyen-imama-dayak-80634.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/-basortusu-farz-degil--diyen-imama-dayak.jpg
" border="0" alt="&#39;Baş&#246;rt&#252;s&#252; farz değil&#39; diyen imama dayak" /></a>
                                                <p>
                                                    <a href="/-basortusu-farz-degil--diyen-imama-dayak-80634.html" target="_self">&#39;Baş&#246;rt&#252;s&#252; farz değil&#39; diyen imama dayak 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/bilim---teknoloji" target="_self">Bilim - Teknoloji</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/whatsapp-ta-yeni-donem-basladi-80643.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/demoIcerikResim.jpg
" border="0"
alt="WhatsApp&#39;ta yeni d&#246;nem başladı" /></a>
                                        <p>
                                            <a href="/whatsapp-ta-yeni-donem-basladi-80643.html"
target="_self">WhatsApp&#39;ta yeni d&#246;nem başladı 
</a>
                                        </p>
                                        <span><a href="/whatsapp-ta-yeni-donem-basladi-80643.html"
target="_self">                Uzun s&#252;redir bekleniyordu nihayet geldi. Bundan sonra WhatsApp&#39;tan g&#246;r&#252;nt&#252;l… 
</a></span>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/digiturk-firsatlari-80638.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/i1/digiturk-firsatlari.jpg
" border="0" alt="Digit&#252;rk Fırsatları" /></a>
                                        <p>
                                            <a href="/digiturk-firsatlari-80638.html" target="_self">Digit&#252;rk Fırsatları 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/dunyanin-bekledigi-aciklama-geldi-80617.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/dunyanin-bekledigi-aciklama-geldi.jpg
" border="0" alt="D&#252;nyanın beklediği a&#231;ıklama geldi" /></a>
                                                <p>
                                                    <a href="/dunyanin-bekledigi-aciklama-geldi-80617.html" target="_self">D&#252;nyanın beklediği a&#231;ıklama geldi 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/facebook-messenger-de-2-yeni-ozellik-yolda--80600.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/facebook-messenger-de-2-yeni-ozellik-yolda-.jpg
" border="0" alt="Facebook Messenger&#39;de 2 yeni &#246;zellik yolda!" /></a>
                                                <p>
                                                    <a href="/facebook-messenger-de-2-yeni-ozellik-yolda--80600.html" target="_self">Facebook Messenger&#39;de 2 yeni &#246;zellik yolda! 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/temmuz-bugune-kadarki--en-sicak-ay--oldu-80321.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/temmuz-bugune-kadarki--en-sicak-ay--oldu.jpg
" border="0" alt="Temmuz bug&#252;ne kadarki &#39;en sıcak ay&#39; oldu" /></a>
                                                <p>
                                                    <a href="/temmuz-bugune-kadarki--en-sicak-ay--oldu-80321.html" target="_self">Temmuz bug&#252;ne kadarki &#39;en sıcak ay&#39; oldu 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/wi-fi-den-100-kat-hizlisi-geliyor--80304.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/wi-fi-den-100-kat-hizlisi-geliyor-.jpg
" border="0" alt="Wi-fi&#39;den 100 kat hızlısı geliyor!" /></a>
                                                <p>
                                                    <a href="/wi-fi-den-100-kat-hizlisi-geliyor--80304.html" target="_self">Wi-fi&#39;den 100 kat hızlısı geliyor! 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/stk-haberleri" target="_self">STK Haberleri</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/halep-icin-yardim-seferberligi-80382.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/i1/halep-icin-yardim-seferberligi.jpg
" border="0"
alt="HALEP İ&#199;İN YARDIM SEFERBERLİĞİ" /></a>
                                        <p>
                                            <a href="/halep-icin-yardim-seferberligi-80382.html"
target="_self">HALEP İ&#199;İN YARDIM SEFERBERLİĞİ 
</a>
                                        </p>
                                        <span><a href="/halep-icin-yardim-seferberligi-80382.html"
target="_self">                İmam Buhari Vakfı, kuşatmanın yarılarak insani yardım koridorlarının a&#231;ıldı… 
</a></span>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/turkiye-ye-siginan-insanlar-sinir-disi-edilmesin-80287.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/i1/turkiye-ye-siginan-insanlar-sinir-disi-edilmesin.jpg
" border="0" alt="T&#252;rkiye&#39;ye Sığınan İnsanlar Sınır Dışı Edilmesin " /></a>
                                        <p>
                                            <a href="/turkiye-ye-siginan-insanlar-sinir-disi-edilmesin-80287.html" target="_self">                T&#252;rkiye&#39;ye Sığınan İnsanlar Sınır Dışı Edilme… 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/muslumanlar-zalimlere-teslim-ediliyor----80284.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/muslumanlar-zalimlere-teslim-ediliyor---.jpg
" border="0" alt="M&#252;sl&#252;manlar Zalimlere Teslim Ediliyor!!!" /></a>
                                                <p>
                                                    <a href="/muslumanlar-zalimlere-teslim-ediliyor----80284.html" target="_self">M&#252;sl&#252;manlar Zalimlere Teslim Ediliyor!!! 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/adanalilar--incirlik-ussu-kapatilsin--80221.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/adanalilar--incirlik-ussu-kapatilsin-.jpg
" border="0" alt="Adanalılar &quot;İNCİRLİK &#220;SS&#220; KAPATILSIN&quot;" /></a>
                                                <p>
                                                    <a href="/adanalilar--incirlik-ussu-kapatilsin--80221.html" target="_self">Adanalılar &quot;İNCİRLİK &#220;SS&#220; KAPATILSIN&quot; 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/ihh-dan-ozur-aciklamasi-79974.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/ihh-dan-ozur-aciklamasi.jpg
" border="0" alt="İHH&#39;dan &#246;z&#252;r a&#231;ıklaması" /></a>
                                                <p>
                                                    <a href="/ihh-dan-ozur-aciklamasi-79974.html" target="_self">İHH&#39;dan &#246;z&#252;r a&#231;ıklaması 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/koklu-degisim-dergisinden-stk-iftari-79909.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/koklu-degisim-dergisinden-stk-iftari.jpg
" border="0" alt="K&#246;kl&#252; Değişim Dergisinden STK iftarı" /></a>
                                                <p>
                                                    <a href="/koklu-degisim-dergisinden-stk-iftari-79909.html" target="_self">K&#246;kl&#252; Değişim Dergisinden STK iftarı 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/medya---makale" target="_self">Medya - Makale</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/feto-magduru-olmak-icin-ak-parti-den-mi-olmak-lazim--80504.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/i1/feto-magduru-olmak-icin-ak-parti-den-mi-olmak-lazim-.jpg
" border="0"
alt="FET&#214; mağduru olmak i&#231;in Ak Parti’den mi olmak lazım?" /></a>
                                        <p>
                                            <a href="/feto-magduru-olmak-icin-ak-parti-den-mi-olmak-lazim--80504.html"
target="_self">                FET&#214; mağduru olmak i&#231;in Ak Parti’den mi olmak… 
</a>
                                        </p>
                                        <span><a href="/feto-magduru-olmak-icin-ak-parti-den-mi-olmak-lazim--80504.html"
target="_self">                Medya Times Genel Yayın Y&#246;netmeni Hayati Sedef T&#252;rkiye&#39;de yaşanan son s&#252;rec… 
</a></span>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/ozgur-gundem-sonunda-kapatildi-80334.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/i1/ozgur-gundem-sonunda-kapatildi.PNG
" border="0" alt="&#214;zg&#252;r G&#252;ndem Sonunda Kapatıldı" /></a>
                                        <p>
                                            <a href="/ozgur-gundem-sonunda-kapatildi-80334.html" target="_self">&#214;zg&#252;r G&#252;ndem Sonunda Kapatıldı 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/incirlik-teki-nukleer-fuzeler-tehlikede-80325.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/incirlik-teki-nukleer-fuzeler-tehlikede.jpg
" border="0" alt="İncirlik&#39;teki n&#252;kleer f&#252;zeler tehlikede" /></a>
                                                <p>
                                                    <a href="/incirlik-teki-nukleer-fuzeler-tehlikede-80325.html" target="_self">İncirlik&#39;teki n&#252;kleer f&#252;zeler tehlikede 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/pkk-nin-kaybetmesinden-korkuyorlar-79997.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/pkk-nin-kaybetmesinden-korkuyorlar.jpg
" border="0" alt="PKK’nın Kaybetmesinden Korkuyorlar" /></a>
                                                <p>
                                                    <a href="/pkk-nin-kaybetmesinden-korkuyorlar-79997.html" target="_self">PKK’nın Kaybetmesinden Korkuyorlar 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/israil-varligi-ile-iliskilerin-normallesmesi-uzerine-79901.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/israil-varligi-ile-iliskilerin-normallesmesi-uzerine.jpg
" border="0" alt="İsrail varlığı ile ilişkilerin normalleşmesi &#252;zerine" /></a>
                                                <p>
                                                    <a href="/israil-varligi-ile-iliskilerin-normallesmesi-uzerine-79901.html" target="_self">                İsrail varlığı ile ilişkilerin normalleşmesi … 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/soykirimdan-yargilanan-avrupa-ydi-79241.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/soykirimdan-yargilanan-avrupa-ydi.jpg
" border="0" alt="Soykırımdan yargılanan Avrupa’ydı" /></a>
                                                <p>
                                                    <a href="/soykirimdan-yargilanan-avrupa-ydi-79241.html" target="_self">Soykırımdan yargılanan Avrupa’ydı 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/yasam" target="_self">Yaşam</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/haramdan-helale-2--bolum-78829.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/i1/haramdan-helale-2--bolum.jpg
" border="0"
alt="Haramdan Helale 2. B&#246;l&#252;m" /></a>
                                        <p>
                                            <a href="/haramdan-helale-2--bolum-78829.html"
target="_self">Haramdan Helale 2. B&#246;l&#252;m 
</a>
                                        </p>
                                        <span><a href="/haramdan-helale-2--bolum-78829.html"
target="_self"></a></span>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/haramdan-helale-1--bolum-78684.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/i1/haramdan-helale-1--bolum.jpg
" border="0" alt="Haramdan Helale 1. B&#246;l&#252;m" /></a>
                                        <p>
                                            <a href="/haramdan-helale-1--bolum-78684.html" target="_self">Haramdan Helale 1. B&#246;l&#252;m 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/-gunah-kecisi--derken-bir-daha-dusunun--78383.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/-gunah-kecisi--derken-bir-daha-dusunun-.jpg
" border="0" alt="&quot;G&#252;nah Ke&#231;isi&quot; Derken Bir Daha D&#252;ş&#252;n&#252;n!" /></a>
                                                <p>
                                                    <a href="/-gunah-kecisi--derken-bir-daha-dusunun--78383.html" target="_self">&quot;G&#252;nah Ke&#231;isi&quot; Derken Bir Daha D&#252;ş&#252;n&#252;n! 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/hucredeki-mucizeyi-izlediginizde-buyuleneceksiniz--74468.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/hucredeki-mucizeyi-izlediginizde-buyuleneceksiniz-.jpg
" border="0" alt="H&#252;credeki Mucizeyi İzlediğinizde B&#252;y&#252;leneceksiniz?" /></a>
                                                <p>
                                                    <a href="/hucredeki-mucizeyi-izlediginizde-buyuleneceksiniz--74468.html" target="_self">                H&#252;credeki Mucizeyi İzlediğinizde B&#252;y&#252;leneceks… 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/meryem-suresini-hic-boyle-dinledini-mi--74461.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/meryem-suresini-hic-boyle-dinledini-mi-.png
" border="0" alt="Meryem Suresini Hi&#231; B&#246;yle Dinledini mi?" /></a>
                                                <p>
                                                    <a href="/meryem-suresini-hic-boyle-dinledini-mi--74461.html" target="_self">Meryem Suresini Hi&#231; B&#246;yle Dinledini mi? 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/yeni-nesil-dogal-sesleri-duyamayacak-74354.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/yeni-nesil-dogal-sesleri-duyamayacak.jpg
" border="0" alt="Yeni nesil doğal sesleri duyamayacak" /></a>
                                                <p>
                                                    <a href="/yeni-nesil-dogal-sesleri-duyamayacak-74354.html" target="_self">Yeni nesil doğal sesleri duyamayacak 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/roportaj" target="_self">R&#246;portaj</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/muhaysini-turkiye-medyasina-konustu-80543.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/i1/muhaysini-turkiye-medyasina-konustu.jpg
" border="0"
alt="Muhaysini T&#252;rkiye Medyasına Konuştu" /></a>
                                        <p>
                                            <a href="/muhaysini-turkiye-medyasina-konustu-80543.html"
target="_self">Muhaysini T&#252;rkiye Medyasına Konuştu 
</a>
                                        </p>
                                        <span><a href="/muhaysini-turkiye-medyasina-konustu-80543.html"
target="_self">                3 &#231;ocuğunu ve servetini geride bırakarak Suriye’deki savaşa katılıp birleşt… 
</a></span>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/islah-haber-den-cin-e-rest-80378.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/i1/islah-haber-den-cin-e-rest.jpg
" border="0" alt="Islah Haber&#39;den &#199;in&#39;e Rest" /></a>
                                        <p>
                                            <a href="/islah-haber-den-cin-e-rest-80378.html" target="_self">Islah Haber&#39;den &#199;in&#39;e Rest 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/devlet-sahimerdan-sari-yi-neden-gormezden-geliyor--79013.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/devlet-sahimerdan-sari-yi-neden-gormezden-geliyor-.jpg
" border="0" alt="Devlet Şahımerdan SARI’yı neden g&#246;rmezden geliyor?" /></a>
                                                <p>
                                                    <a href="/devlet-sahimerdan-sari-yi-neden-gormezden-geliyor--79013.html" target="_self">                Devlet Şahımerdan SARI’yı neden g&#246;rmezden gel… 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/kendi-agzindan--doktor-kanas-77939.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/kendi-agzindan--doktor-kanas.jpg
" border="0" alt="Kendi Ağzından: Doktor Kanas" /></a>
                                                <p>
                                                    <a href="/kendi-agzindan--doktor-kanas-77939.html" target="_self">Kendi Ağzından: Doktor Kanas 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/murat-karayilan-dan-ateskes-aciklamalari-76805.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/murat-karayilan-dan-ateskes-aciklamalari.jpg
" border="0" alt="Murat Karayılan&#39;dan ateşkes a&#231;ıklamaları" /></a>
                                                <p>
                                                    <a href="/murat-karayilan-dan-ateskes-aciklamalari-76805.html" target="_self">Murat Karayılan&#39;dan ateşkes a&#231;ıklamaları 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/karayilan--artik-bekleyemeyiz-76510.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/karayilan--artik-bekleyemeyiz.jpg
" border="0" alt="Karayılan: Artık bekleyemeyiz" /></a>
                                                <p>
                                                    <a href="/karayilan--artik-bekleyemeyiz-76510.html" target="_self">Karayılan: Artık bekleyemeyiz 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/ozel" target="_self">&#214;zel</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/hangisi-baskan-olsun--clinton-mu--trump-mu--80316.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/i1/hangisi-baskan-olsun--clinton-mu--trump-mu-.jpg
" border="0"
alt="Hangisi Başkan Olsun? Clinton mu? Trump mu?" /></a>
                                        <p>
                                            <a href="/hangisi-baskan-olsun--clinton-mu--trump-mu--80316.html"
target="_self">Hangisi Başkan Olsun? Clinton mu? Trump mu? 
</a>
                                        </p>
                                        <span><a href="/hangisi-baskan-olsun--clinton-mu--trump-mu--80316.html"
target="_self">                ABD&#39;den 2016 Kasım ayında yapılacak se&#231;imler yaklaştık&#231;a adayların yarışı d… 
</a></span>
                                    </div>
                                                                    <div class="item2">
                                        <a href="/muslumanlarin-kurban-kesimlerine-bile-karisiyorlar-79763.html" target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/i1/muslumanlarin-kurban-kesimlerine-bile-karisiyorlar.jpg
" border="0" alt="M&#252;sl&#252;manların Kurban Kesimlerine Bile Karışıyorlar" /></a>
                                        <p>
                                            <a href="/muslumanlarin-kurban-kesimlerine-bile-karisiyorlar-79763.html" target="_self">                M&#252;sl&#252;manların Kurban Kesimlerine Bile Karışıy… 
</a>
                                        </p>
                                    </div>
                                                                    <div class="item3">
                                            <div class="alan1">
                                                <a href="/vahsi-batida-musluman-kadina-dayak-ve-taciz-79688.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/vahsi-batida-musluman-kadina-dayak-ve-taciz.jpeg
" border="0" alt="Vahşi Batıda M&#252;sl&#252;man Kadına Dayak ve Taciz" /></a>
                                                <p>
                                                    <a href="/vahsi-batida-musluman-kadina-dayak-ve-taciz-79688.html" target="_self">Vahşi Batıda M&#252;sl&#252;man Kadına Dayak ve Taciz 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/vahsi-batida-497-polis-taciz-ve-tecavuzden-dolayi-kovuldu-79678.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/vahsi-batida-497-polis-taciz-ve-tecavuzden-dolayi-kovuldu.JPG
" border="0" alt="Vahşi Batıda 497 Polis Taciz ve Tecav&#252;zden Dolayı Kovuldu" /></a>
                                                <p>
                                                    <a href="/vahsi-batida-497-polis-taciz-ve-tecavuzden-dolayi-kovuldu-79678.html" target="_self">                Vahşi Batıda 497 Polis Taciz ve Tecav&#252;zden Do… 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/kilisenin-paralarini-calip-seks-partisine-gitti-79488.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/kilisenin-paralarini-calip-seks-partisine-gitti.jpg
" border="0" alt="Kilisenin Paralarını &#199;alıp Seks Partisine Gitti" /></a>
                                                <p>
                                                    <a href="/kilisenin-paralarini-calip-seks-partisine-gitti-79488.html" target="_self">                Kilisenin Paralarını &#199;alıp Seks Partisine Git… 
</a></p>
                                            </div>    
                                            <div class="alan1">
                                                <a href="/irlanda-da-3bin-cocuga-cinsel-taciz-79477.html" target="_self">
                                                    <img mod="lazy" src="/resimler/demoResim2.jpg" data-src="/resimler/id1/irlanda-da-3bin-cocuga-cinsel-taciz.jpg
" border="0" alt="İrlanda&#39;da 3bin &#199;ocuğa Cinsel Taciz" /></a>
                                                <p>
                                                    <a href="/irlanda-da-3bin-cocuga-cinsel-taciz-79477.html" target="_self">İrlanda&#39;da 3bin &#199;ocuğa Cinsel Taciz 
</a></p>
                                            </div>    
                                    </div>
                            </div>
                    </li> 
                    <li class="KategorilerLink"><a    href="/Kategori/okunacak-kitaplar" target="_self">Okunacak Kitaplar</a>
                            <div class="AcilirMenu">
                                    <div class="item">
                                        <a href="/farz-et-ki-oldun----79452.html"
target="_self">
                                            <img mod="lazy" src="/resimler/demoResim2.jpg"
data-src="/resimler/i1/farz-et-ki-oldun---.jpg
" border="0"
alt="Farz Et ki &#214;ld&#252;n..." /></a>
                                        <p>
                                            <a href="/farz-et-ki-oldun----79452.html"
target="_self">Farz Et ki &#214;ld&#252;n... 
</a>
                                        </p>
                                        <span><a href="/farz-et-ki-oldun----79452.html"
target="_self">                Kirli d&#252;nyanın karanlık ortamından İslamın aydınlığına yolculuk etmenize ve… 
</a></span>
                                    </div>
                                                                                            </div>
                    </li> 

            </ul>
        </div>
            <div class="AltKategoriler">
                <ul>
                    <li>Diğer
                        <div class="Altmenu">
                            <ul>

                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
    </div>
</div>
                
                
<div class="LeftBlokContiner">
    <div class="HaberDetayiKapsayici">
        <div class="HaberDetayi">
            <div class="Baslik">
                <div class="Baslik2">
                    <p>
                        D&#252;nya</p>
                </div>
                <h1>
                    Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;
                </h1>
                    <h2>Amerikalı Coni 28 yaşındaki Robert Grodt YPG saflarında Rakka&#39;ya saldırırken &#246;ld&#252;r&#252;ld&#252;.
</h2>
                <div class="clear">
                </div>
            </div>
            <div class="HaberDetayiResim">
                    <img alt="Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;" src="/resimler/m/katliama-gelen-coni-rakka-da-olduruldu.png" />
            </div>
            <div class="OkunmaAlani">
                <div class="OkunmaSayisi">
                    <div class="alan1">
                        <p>
                                  
                        </p>
                    </div>
                    <div class="alan2">
                        <span>10 Ağustos 2017
</span> <em>13:16</em>
                    </div>
                    <div class="alan3">
                        <span class="small">-A</span>
                        <div class="Cizgi">
                        </div>
                        <p class="big">
                            +A</p>
                    </div>
                </div>
            </div>
            
            <div class="clear">
            </div>
            <div class="HaberDetayiText">
                <div>
	<div>
		M&uuml;sl&uuml;man &ouml;ld&uuml;rmek i&ccedil;in kıtalar &ouml;tesinden gelen bir ter&ouml;rist daha imha edildi. Ailesini ve &ccedil;ocuklarını geride bırakıp Suriye&#39;de M&uuml;sl&uuml;manlara karşı savaşa katılmak i&ccedil;in Suriye&#39;ye gelen Grodt girdiği &ccedil;atışmadan &ouml;ld&uuml;r&uuml;ld&uuml;.</div>
	<div>
		&nbsp;</div>
	<div>
		Amerika&#39;da sağlık g&ouml;revlisi olarak &ccedil;alışan Grodt, Suriye&#39;ye geldikten sonra aldığı silah eğitiminin ardından &ccedil;atışmalara katılmaya başladı.</div>
	<div>
		&nbsp;</div>
	<div>
		&Ccedil;atışma ve &ouml;ld&uuml;rmekten zevk alan Grodt Rakka&#39;nın IŞİD&#39;den arındırılması bahanesi ile ile b&ouml;lgede yaşanan katliamlara yardım etmek i&ccedil;in gitti.</div>
	<div>
		&nbsp;</div>
	<div>
		Girdiği &ccedil;atışmadan &ouml;ld&uuml;r&uuml;ld&uuml;.</div>
</div>
<br />
<span style="color:#ff0000;"><strong>S&Uuml;TUN HABER</strong></span>
            </div>
            <div class="clear">
            </div>
            
<div class="haberIciVideoGaleri">
<div class="haberIciVideoGaleriBaslik">
Haberin Videosu
</div>
<div class="haberIciVideoGaleriDetay">
<iframe width="560" height="315" src="https://www.youtube.com/embed/9Euk63IYGbM" frameborder="0" allowfullscreen></iframe>
</div>
</div>
                                    
            
            <div class="sosialPaylas">
<table width="100%">
<tr>
<td align="center">
<table cellpadding="10">
<tr>
<td valign="bottom">                            
<a href="http://www.sutunhaber.com/katliama-gelen-coni-rakka-da-olduruldu-80659.html" 
onClick="FacebookPaylas(); return false;">
<img src="/resimler/tema/css/paylas.png" border="0" alt="Facebook'ta paylaş butonu" />
</a>
<script type="text/javascript">
function FacebookPaylas()
{
window.open("http://www.facebook.com/sharer.php?s=100&p[url]=" + $("meta[property='og:url']").attr("content") + "&p[images][0]=" + $("meta[property='og:image']").attr("content") + "&p[title]=" + $("meta[property='og:title']").attr("content") + "&p[summary]=" + $("meta[property='og:description']").attr("content"),
"facebook-share-dialog", "menubar=1,resizable=1,width=626,height=436");
return false;
}
</script>
</td>
<td valign="bottom">
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sutunhaber.com/katliama-gelen-coni-rakka-da-olduruldu-80659.html&amp;width=450&amp;height=65&amp;colorscheme=light&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px;" allowTransparency="true">
</iframe>
</td>
<td>
<a href="https://twitter.com/share" data-count="vertical" class="twitter-share-button"
data-lang="tr" data-dnt="true">Tweet</a>
<script>                                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
</td>
<td> 
<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60">
</div> 
<script type="text/javascript">
window.___gcfg = { lang: 'tr' };

(function ()
{
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</td>
<td>
<a target="_blank" href="http://www.printfriendly.com/print/?url=http://www.sutunhaber.com/katliama-gelen-coni-rakka-da-olduruldu-80659.html">
<img alt="Print" src="/Resimler/Tema/Css/print.png" /></a>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>

        </div>

<!-- Yorumlar -->
<div class="YorumlarKapsayicisi" id="Yorumlar">
<div class="Yorumlar">
<!-- Baslik -->
<div class="Baslik">
<div class="alan1">
<p>
YORUMLAR</p>
</div>
<div class="alan2">
<img src="/resimler/Tema/css/HbrFacebook.png" alt="" />
<em>Facebook Yorumları</em>
</div>
<div class="alan3">
</div>
<img class="YorumYazicon" src="/resimler/tema/css/Yorumlar2.png" alt="" />
<div class="alan5">
<span>YORUM YAZ</span></div>
</div>
<div class="YorumGenelDiv">
<div class="AnaYorum">
<form method="post" action="/bloklar/yorum/80659?mod=1"  data-ajax="true" data-ajax-mode="replace" data-ajax-success="YorumBasariylaBitti" data-ajax-update="#Yorumlar">
<input class="YorumAdi" type="text" name="ad" placeholder="Adınız Soyadınız" maxlength="100" />
<textarea class="Yorumunuz" name="yorum" placeholder="Yorumunuz" maxlength="1000"></textarea>
<div class="Sayac">
1000</div>
<div class="Gonder">
<div class="alan3">
<div class="Gonderbuton">
<input class="Submit2" type="submit" value="Gönder" />
</div>
<div class="TemizleButon">
<input class="TemizleButon2" type="reset" value="Temizle" />
</div>
</div>
</div>
</form>
</div>
<div class="clear">
</div>
<p class="yorumYok">
Henüz yorum yapılmadı,<br />
İlk Yorum yapan siz olun...
</p>
</div>
<div class="FaceGenelDiv">
<table>
<tr>
<td align="left" class>
<div id="fb-root">
</div>
<script>
(function (d, s, id)
{
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));</script>

<fb:comments href="http://www.sutunhaber.com/katliama-gelen-coni-rakka-da-olduruldu-80659.html" width="618" numposts="5" colorscheme="light"></fb:comments>
</td>
</tr>
</table>
</div>
</div>
</div>
<div class="clear">
</div> 
        
<div class="icerikmansetiKapsayicisi">
<div class="icerikmansett">
<div class="Baslik">
<p>
<a href="#">MANŞETLER</a></p>
</div>
<div class="Sol">
<a href="/vahsi-prof-suriyeli-kadini-darp-etti-80660.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/m/vahsi-prof-suriyeli-kadini-darp-etti.jpg
" border="0" alt="Vahşi Prof Suriyeli Kadını Darp Etti" bindir="bindir" /></a>
<a href="/katliama-gelen-coni-rakka-da-olduruldu-80659.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/m/katliama-gelen-coni-rakka-da-olduruldu.png
" border="0" alt="Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;" bindir="bindir" /></a>
<a href="/elinden-dusurmeyen-cocuklari-bekleyen-tehlike--80654.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/m/elinden-dusurmeyen-cocuklari-bekleyen-tehlike-.jpg
" border="0" alt="Elinden d&#252;ş&#252;rmeyen &#231;ocukları bekleyen te…" bindir="bindir" /></a>
<a href="/suriye-de-bir-haftada-uc-iranli-general-olduruldu-80653.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/m/suriye-de-bir-haftada-uc-iranli-general-olduruldu.jpg
" border="0" alt="Suriye&#39;de bir haftada &#252;&#231; İranlı general …" bindir="bindir" /></a>
<div class="MansetSeffaf">
<a href="" target="" ></a>
</div>
</div>
<div class="Sag">
<ul>
<li class="icerikmansettHover">
<div>
</div>
<a href="/vahsi-prof-suriyeli-kadini-darp-etti-80660.html" target="_self"><img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/vahsi-prof-suriyeli-kadini-darp-etti.jpg
" border="0" alt="Vahşi Prof Suriyeli Kadını Darp Etti" /></a></li>
<li class="icerikmansettHover">
<div>
</div>
<a href="/katliama-gelen-coni-rakka-da-olduruldu-80659.html" target="_self"><img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/katliama-gelen-coni-rakka-da-olduruldu.png
" border="0" alt="Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;" /></a></li>
<li class="icerikmansettHover">
<div>
</div>
<a href="/elinden-dusurmeyen-cocuklari-bekleyen-tehlike--80654.html" target="_self"><img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/elinden-dusurmeyen-cocuklari-bekleyen-tehlike-.jpg
" border="0" alt="Elinden d&#252;ş&#252;rmeyen &#231;ocukları bekleyen tehlike!" /></a></li>
<li class="icerikmansettHover">
<div>
</div>
<a href="/suriye-de-bir-haftada-uc-iranli-general-olduruldu-80653.html" target="_self"><img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/suriye-de-bir-haftada-uc-iranli-general-olduruldu.jpg
" border="0" alt="Suriye&#39;de bir haftada &#252;&#231; İranlı general &#246;ld&#252;r&#252;ld&#252;" /></a></li>
</ul>
</div>
</div>
</div>

        
        
<div class="BenzerHaberlerKapsayici">
<div class="BenzerHaberler">
<div class="clear"></div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/suriye-de-savas-ucagi-dusuruldu-80596.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/suriye-de-savas-ucagi-dusuruldu.jpg
" border="0" alt="Suriye&#39;de Savaş U&#231;ağı D&#252;ş&#252;r&#252;ld&#252;" /></a>
<h3>
<a href="/suriye-de-savas-ucagi-dusuruldu-80596.html" target="_self">Suriye&#39;de Savaş U&#231;ağı D&#252;ş&#252;r&#252;ld&#252;</a></h3>
<p>
16:18 - 18 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/savas-suriye-de-ama-ateskes-abd-ve-rusya-arasinda-80582.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/savas-suriye-de-ama-ateskes-abd-ve-rusya-arasinda.jpg
" border="0" alt="Savaş Suriye&#39;de Ama Ateşkes ABD ve Rusya Arasında" /></a>
<h3>
<a href="/savas-suriye-de-ama-ateskes-abd-ve-rusya-arasinda-80582.html" target="_self">Savaş Suriye&#39;de Ama Ateşkes ABD ve …</a></h3>
<p>
12:25 - 11 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/siddetin-kaynaklari-suriye-icin-cenevre-de-bulustu-80573.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/siddetin-kaynaklari-suriye-icin-cenevre-de-bulustu.jpg
" border="0" alt="Şiddetin Kaynakları Suriye İ&#231;in Cenevre&#39;de Buluştu" /></a>
<h3>
<a href="/siddetin-kaynaklari-suriye-icin-cenevre-de-bulustu-80573.html" target="_self">Şiddetin Kaynakları Suriye İ&#231;in Cen…</a></h3>
<p>
11:49 - 9 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/abd-suriye-de-direniscileri-vurdu-80571.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/abd-suriye-de-direniscileri-vurdu.jpg
" border="0" alt="ABD Suriye’de Direniş&#231;ileri Vurdu" /></a>
<h3>
<a href="/abd-suriye-de-direniscileri-vurdu-80571.html" target="_self">ABD Suriye’de Direniş&#231;ileri Vurdu</a></h3>
<p>
11:35 - 9 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/tel-rifat-ta-pyd-yalani-80570.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/tel-rifat-ta-pyd-yalani.jpg
" border="0" alt="Tel Rıfat&#39;ta PYD Yalanı" /></a>
<h3>
<a href="/tel-rifat-ta-pyd-yalani-80570.html" target="_self">Tel Rıfat&#39;ta PYD Yalanı</a></h3>
<p>
11:33 - 9 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/esed-klor-gazi-ile-vurdu-80569.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/esed-klor-gazi-ile-vurdu.jpg
" border="0" alt="Esed Klor Gazı İle Vurdu" /></a>
<h3>
<a href="/esed-klor-gazi-ile-vurdu-80569.html" target="_self">Esed Klor Gazı İle Vurdu</a></h3>
<p>
19:45 - 8 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/suriye-deki-saldirilari-isid-ustlendi-80561.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/suriye-deki-saldirilari-isid-ustlendi.jpg
" border="0" alt="Suriye&#39;deki saldırıları IŞİD &#252;stlendi" /></a>
<h3>
<a href="/suriye-deki-saldirilari-isid-ustlendi-80561.html" target="_self">Suriye&#39;deki saldırıları IŞİD &#252;stlen…</a></h3>
<p>
16:14 - 5 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/esed-in-bolgelerinde-patlama--38-olu-80554.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/esed-in-bolgelerinde-patlama--38-olu.jpg
" border="0" alt="Esed&#39;in b&#246;lgelerinde patlama: 38 &#246;l&#252;" /></a>
<h3>
<a href="/esed-in-bolgelerinde-patlama--38-olu-80554.html" target="_self">Esed&#39;in b&#246;lgelerinde patlama: 38 &#246;l…</a></h3>
<p>
12:34 - 5 Eyl&#252;l 2016
</p>
</div>
<div class="item">
<div class="KirmiziCizgi">
</div>
<a href="/diplomasi-sanatina-indirgenen-suriye-gorusmeleri-80552.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/i2/diplomasi-sanatina-indirgenen-suriye-gorusmeleri.jpg
" border="0" alt="Diplomasi Sanatına İndirgenen Suriye G&#246;r&#252;şmeleri" /></a>
<h3>
<a href="/diplomasi-sanatina-indirgenen-suriye-gorusmeleri-80552.html" target="_self">Diplomasi Sanatına İndirgenen Suriy…</a></h3>
<p>
11:35 - 5 Eyl&#252;l 2016
</p>
</div>
<div class="clear">
</div>
</div>
</div> 

    </div>
</div>

                <div class="RigtBlokContiner">


<div class="CokOkunanlarKapsayici">
<div class="CokOkunanlar">
<div class="Baslik">
<ul>
<li class="aktif" name="okunan"> ÇOK OKUNANLAR </li>
<li name="yorumlanan">ÇOK YORUMLANANLAR </li>
</ul>
</div>
<div class="CokOkunanlarItems" >
<div class="item">
<a href="/katliama-gelen-coni-rakka-da-olduruldu-80659.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/demoResim2.jpg
" alt="Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;ld&#252;" /></a>
<h2>
<a href="/katliama-gelen-coni-rakka-da-olduruldu-80659.html" target="_self">                Katliama Gelen Coni Rakka&#39;da &#214;ld&#252;r&#252;… 
</a></h2>
</div>
<div class="item">
<a href="/vahsi-prof-suriyeli-kadini-darp-etti-80660.html" target="_self">
<img mod="lazy" src="/resimler/beyaz.jpg" data-src="/resimler/id1/vahsi-prof-suriyeli-kadini-darp-etti.jpg
" alt="Vahşi Prof Suriyeli Kadını Darp Etti" /></a>
<h2>
<a href="/vahsi-prof-suriyeli-kadini-darp-etti-80660.html" target="_self">                Vahşi Prof Suriyeli Kadını Darp Ett… 
</a></h2>
</div>
</div>
<div class="CokYorunlananlarItems"  >
</div> 
</div>
</div> <div class="ArsivBlokKapsayicisi">
<div class="ArsivBlok">
<div class="baslik">
<p>ARŞİV</p> 
</div>
<div>
<form method="get" action="/arsiv/" target="_self">
<select class="arsivDrop" name="gun">
<option value="0">Gün</option>
<option value="1">01</option>
<option value="2">02</option>
<option value="3">03</option>
<option value="4">04</option>
<option value="5">05</option>
<option value="6">06</option>
<option value="7">07</option>
<option value="8">08</option>
<option value="9">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select class="arsivDrop" name="ay">
<option value="0">Ay</option>
<option value="1">01</option>
<option value="2">02</option>
<option value="3">03</option>
<option value="4">04</option>
<option value="5">05</option>
<option value="6">06</option>
<option value="7">07</option>
<option value="8">08</option>
<option value="9">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
</select>
<select class="arsivDrop" name="sene">
<option value="0">Sene</option>
<option value="2017">2017</option> 
<option value="2016">2016</option> 
<option value="2015">2015</option> 
<option value="2014">2014</option> 
<option value="2013">2013</option> 
<option value="2012">2012</option> 
<option value="2011">2011</option> 
<option value="2010">2010</option> 
<option value="2009">2009</option> 
<option value="2008">2008</option> 

</select>
<input type="submit" class="btnArsivGetir" value="Getir" />
</form>
</div>
</div>
</div>
                                <div class="genelReklamCon" >
                <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=1600875300171739";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/sutunhabermerkezi" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sutunhabermerkezi"><a href="https://www.facebook.com/sutunhabermerkezi">Sütun Haber</a></blockquote></div></div>
        </div>   

                </div>
                <div class="clear">
                </div>
                
            </div>
            <div class="footer">
                <div class="sosyal">
<a href="https://www.facebook.com/sutunhabermerkezi" target="blank">
    <img class="facebook" border="0" src="/resimler/Tema/css/facebook.png" alt="Facebook"
        width="22" height="22" /></a>
                                            <a href="http://www.twitter.com/sutunhaber" target="blank">
                            <img class="twitterr" border="0" src="/resimler/Tema/css/twitter.png" alt="Twitter"
                                width="22" height="22" /></a>
                                            <a href="https://plus.google.com/110650582238828506522" target="blank">
                            <img class="googlee" border="0" src="/resimler/Tema/css/google.png" alt="Google Plus"
                                width="22" height="22" /></a>
                                            <a href="/RSS/">
                            <img class="rsss" border="0" src="/resimler/Tema/css/rss.png" alt="RSS" width="22"
                                height="22" /></a>
                </div>
                <div class="FooterMenu">
                    <ul>
                        <li><a target="_self" href="/">Anasayfa</a></li>
                        <li><a target="_self" href="/reklam/">Reklam</a></li>
                        <li><a target="_self" href="/SiteneEkle/">Sitene Ekle</a></li>
                        <li><a target="_self" href="/Kunye/">Künye</a></li>
                        <li><a target="_self" href="/sektorler/">Firma Rehberi</a></li>
                        <li><a target="_self" href="/ilanlar/">Seri İlan</a></li>
                        <li><a target="_self" href="/Iletisim/">İletişim</a></li>
                    </ul>
                </div>
                <div class="FooterLogo">
                    <a href="/">
                        <img src="/resimler/altlogo.png" alt="D&#252;nyadan Haberiniz Olsun" /></a><br />
                    D&#252;nyadan Haberiniz Olsun
                </div>
                <div class="ajanslar">
                    

                </div>
                <div class="Adres">
                    <p>
                        Hızlı İletişim																																																																									
                    </p>
                    <span>info@sutunhaber.com</span>
                </div>
                <div class="info">
                    <span>Tel : 0541 302 77 79</span>
                    <p>
                        e-mail: info@sutunhaber.com</p>
                </div>
                <div class="Copyright">
                    
                    <span>2008 S&#220;TUN HABER t&#252;m hakları saklıdır</span>
                </div>
            </div>
                    </div>
    </div>
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3927230-3']);
  _gaq.push(['_setDomainName', 'sutunhaber.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    <script src="/Scripts/modernizr-2.5.3.js" type="text/javascript"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
    <script src='/Scripts/jquery.unobtrusive-ajax.js' type="text/javascript"></script>
    <script src="/Scripts/LazyLoadMin.js" type="text/javascript"></script>
    <script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
    <script src="/Scripts/Genel.js" type="text/javascript"></script>
    <script src="/Box/Box.js" type="text/javascript"></script>
    <script src="/Box/BoxEasing.js" type="text/javascript"></script>
    <script src="/Box/BoxMousewheel.js" type="text/javascript"></script>
    <script src="/Scripts/icerik.js" type="text/javascript"></script>
</body>
</html>
